Registrarse Gratis

¡Únase para Aprender y Compartir!

Adjuntos en Thunderbird

16/9/2016 11:16AM
Utilizo Thunderbird para manejar e-mails en pop y cuando quiero enviar un archivo adjunto que está en MisDocumentos no me lo permite, no adjunta nada. Si ese archivo lo copio a Escritorio, desde ahí puedo adjuntar.
Me he fijado en configuración de cuentas, en Opciones, pero no encontré nada como para diagnosticar el problema.
Gracias a quien pueda ayudarme.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
16/9/2016 12:48PM
¿Estás seguro de que el archivo está en Mis Documentos?
Quizás lo quieras adjuntar desde una Biblioteca.
Saludos!
Tangos Site Admin Colaborador: En un momento que YoReparo lo necesitó este usuario hizo su colaboración para para el bien de todos 10.557K
comentario
16/9/2016 12:52PM
Si bien en W7 están las bibliotecas, Documentos en el Explorador de Windows aparece como MisDocumentos; el problema también ocurre desde Imágenes, Música o Videos; solo lo puedo adjuntar si lo copio al Escritorio.
16/9/2016 01:12PM
El Thunderbird no tiene acceso a las Bibliotecas:

¿Estás seguro que no estás usando las Bibliotecas?
Porque parece que sí las estás usando.
Saludos!
Tangos Site Admin Colaborador: En un momento que YoReparo lo necesitó este usuario hizo su colaboración para para el bien de todos 10.557K
ASISTIÓ A LA SOLUCIÓN
16/9/2016 01:45PM
En principio gracias por tu tiempo; siempre lo uso así, abriendo la ventana redactar, voy a Adjuntar y abre el Explorador de Windows para que pueda elegir el archivo a adjuntar, de pronto empezó ese problema, te adjunto imagen.
16/9/2016 07:18PM
Parece que anda mal el programa. Desinstala y vuelve a instalar el thunderbird para windows 7
Nico4706 1421
ASISTIÓ A LA SOLUCIÓN
17/9/2016 02:00AM
Quizás sin querer moviste la Biblioteca al Escritorio.
Compará ambas fotos y te darás cuenta de la diferencia.
Saludos!
Tangos Site Admin Colaborador: En un momento que YoReparo lo necesitó este usuario hizo su colaboración para para el bien de todos 10.557K
ASISTIÓ A LA SOLUCIÓN
22/9/2016 03:47PM
Desinstalé el programa y lo volví a instalar pero el problema sigue.
02/1/2017 12:04AM
Estimados colegas:
Finalmente me ayudó un técnico en PC y fue rastreando el problema y descubrió que la ruta que le indicaba a Thunderbird para buscar adjuntos era muy distinta y no iba a la carpeta MisDocumentos. Estecambio se produjo cuando de forma intempestiva se autoinstaló W10 y tuve que regresar a W7 porque tenía problemas con algunos programas.
Gracias a todos los que aportaron su ayuda.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros