Registrarse Gratis

¡Únase para Aprender y Compartir!

No puedo abrir puertos Telecentro router sagecom

13/2/2017 04:51PM
resulta q me compre el gta v para pc y me aparecia una alerta de nat estricta, me puse a averiguar y descubri que tenia que abrir puertos. le pongo una ip fija a mi pc , pongo esa ip en el ruter como dmz y abro los puertos, pero en el gta v me sigue apareciendo eso y cuando entro a un escaner de puertos me aparecen que estan cerrados(tengo el firewall desactivado)
¿Sabes la respuesta?Responder
13/2/2017 08:32PM
Telecentro no te otorga IP pública.
Hay por lo menos 2 routers entre Internet y el tuyo, que impiden que los puertos lleguen a tu Router.
Pordés comprobarlo ejecutando un CMD y copiando y pegando lo siguiente:

tracert -d -h 8 www.yoreparo.com > DATOS.TXT & DATOS.TXT

Se abrirá un block de notas, copiás y pegás todo su contenido en tu próxima respuesta.

Saludos!

PD: Pagando una IP pública fija se soluciona el problema.
Tangos Site Admin Colaborador: En un momento que YoReparo lo necesitó este usuario hizo su colaboración para para el bien de todos 10.596K
ASISTIÓ A LA SOLUCIÓN
13/2/2017 08:59PM
Traza a la direcci¢n yoreparo.com [50.23.213.196]
sobre un m ximo de 8 saltos:

1 5 ms 1 ms 1 ms 192.168.0.1
2 11 ms 9 ms 9 ms 10.23.128.1
3 15 ms 12 ms 9 ms 100.72.4.33
4 14 ms 19 ms 13 ms 100.72.3.92
5 15 ms 12 ms 9 ms 100.72.3.81
6 * * * Tiempo de espera agotado para esta solicitud.
7 * * * Tiempo de espera agotado para esta solicitud.
8 * * * Tiempo de espera agotado para esta solicitud.

Traza completa.
14/2/2017 11:04AM
Para abrir puertos en telecentro , debes llamar a la empresa y pedir que pongan en modem en modo puente y que desactiven la ipv6 , de esta forma se abren todos los puertos en el modem , luego instalas un router a la salida del modem y administras los puertos desde ahi
ASISTIÓ A LA SOLUCIÓN
14/2/2017 01:22PM
J_mn77 escribió:Traza a la direcci¢n yoreparo.com [50.23.213.196]
sobre un m ximo de 8 saltos:

1 5 ms 1 ms 1 ms 192.168.0.1
2 11 ms 9 ms 9 ms 10.23.128.1
3 15 ms 12 ms 9 ms 100.72.4.33
4 14 ms 19 ms 13 ms 100.72.3.92
5 15 ms 12 ms 9 ms 100.72.3.81
6 * * * Tiempo de espera agotado para esta solicitud.
7 * * * Tiempo de espera agotado para esta solicitud.
8 * * * Tiempo de espera agotado para esta solicitud.

Traza completa.


El primer salto es tu Router.
Aún cuando lo coloques en modo puente (sugerido por rapicalcos), los puertos son detenidos por (por lo menos) 4 routers previos al tuyo.
Tu Modem/Router no está recibiendo una IP pública, está recibiendo una IP privada (LAN) en la red 10.23.128.xxx (red privada tipo A), provista por el Router 2.
Los Routers 3, 4 y 5, contemplan las nuevas direcciones de despliegue Carrier Grade NAT, usadas desde abril de 2012, sus IP no deben ser usadas en redes privadas o en la Internet pública: han sido pensadas para operaciones de uso interno en redes de teleoperadores (carrier networks). No proveen IP públicas.

Consultá con tu ISP para averiguar el valor mensual de una IP Pública Fija.

Saludos!
Tangos Site Admin Colaborador: En un momento que YoReparo lo necesitó este usuario hizo su colaboración para para el bien de todos 10.596K
14/2/2017 01:37PM
Lo hago a diario principalmente instalo camaras de seguridad

comentario
14/2/2017 01:39PM
En este momento instalo una clinica con telecentro solo que con un modem cisco
comentario
14/2/2017 03:10PM
rapicalcos escribió:En este momento instalo una clinica con telecentro solo que con un modem cisco


Es irrelevante. Posteá el resultado del TRACERT para determinar si es la misma situación.
Tangos Site Admin Colaborador: En un momento que YoReparo lo necesitó este usuario hizo su colaboración para para el bien de todos 10.596K
comentario
14/2/2017 04:02PM
Traza a la direcci¢n yoreparo.com [50.23.213.196]
sobre un m ximo de 8 saltos:

1 2 ms 1 ms 3 ms 192.168.1.1
2 * * * Tiempo de espera agotado para esta solicitud.
3 11 ms 8 ms 11 ms 10.242.0.237
4 9 ms 25 ms 23 ms 195.22.220.33
5 14 ms 10 ms 9 ms 195.22.220.32
6 39 ms 36 ms 39 ms 195.22.219.145
7 72 ms 36 ms 36 ms 195.22.219.145
8 316 ms 146 ms 146 ms 149.3.181.65

Traza completa.
ASISTIÓ A LA SOLUCIÓN
14/2/2017 05:11PM
Les hago una pregunta, los de telecentro me dijeron q me tenia q comprar un ruter, poner el de la isp en bridge y administrar los puertos desde el nuevo,pero creo q si es ip compartida no va a funcionar y no tengo ganas de gastar guita al pedo, puede llegar a funcionar??
14/2/2017 05:34PM
yo te aseguro que funciona, lo hago al menos una vez por semana
14/2/2017 06:01PM
Donde me encuentro tengo telecentro , e hize lo que te comente y lo que te dice telecentro.
queres mas pruebas?
14/2/2017 06:32PM
Rapicalcos:
Puede ser, aunque tengo dudas.
La IP que mostrás es una IP WAN fija, del ISP "Telecentro S.A."
La IP del autor de la pregunta, es una IP Dinámica, del ISP "Telecentro S.A. - Clientes Residenciales"
Su origen geográfico no es el mismo. El primero es para Empresas, el segundo es para Particulares.

Sin embargo, como es bastante probable que lo que indicás puede ser correcto, ya que está avalado por lo indicado por Telecentro, sólo faltaría realizar la prueba con el Router.

También se puede realizar la prueba sin el Router: estando en puente el modem, la PC debería adquirir una IP pública y navegar sin problemas. Una única PC, conectada al modem/router.

Saludos!
Tangos Site Admin Colaborador: En un momento que YoReparo lo necesitó este usuario hizo su colaboración para para el bien de todos 10.596K
14/2/2017 06:46PM
Si. Se puede probar asi. El router es para administrar los puertos ya que quedan todos abiertos y para tener red wifi que se desactiva al poner en modem en modo puente.Yo hice estos trabajos en zona oeste del gran bs.as. y caba
Lo mismo ocurre con fibertel. Mismo proceso
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros