Foros | Webinarios | Blogs
 

Problema fotocopiadora Ricoh MP 1500

Seguir
Buenas tarde, tengo una fotocopiador Ricoh Aficio MP 1500 y tengo un problema que cuando hago la fotocopia o imprimo desde el sistema del contador de copias, me hace dos franjas negras a los laterales! Cambie modulo completo y el problema persiste. Les dejo una imagen para orientarse mejor, espero su respuesta desde ya muchas gracias!        IMG_20190813_201311.jpg[2.17mb]


1 Solución propuesta

esto lo hace con cualquier impresion? 

luce como si fuera el drum .te envie foto , si esta dañado tienes que remplazar el cartucho completo o si gustas comprar el  drum solo pero te arriegaras a que no quede bien ya que el cartucho puede ser el dañado. o puede ser fuga de toner por desgaste del sistema de limpieza del cilndro .

limpia la trayectoria del papel , el rodillo de carga  etc , 


te dejo un link para el drum y el cartucho segun lo que consideres.


https://articulo.mercadolibre.com.mx/MLM-636477060-kit-de-cilindro-y-cuchilla-para-ric-mp1500-_JM

https://articulo.mercadolibre.com.mx/MLM-612954998-toner-generico-para-1230d-aficio-2015-2018-2020-mp1500-_JM?quantity=1#is_advertising=true&ad_domain=VQCATCORE_LST&ad_position=12&ad_click_id=ODExZGJmYTgtYTVmZi00OGMzLThhZTQtMTgxMGYzMDRkYThi

Saludos!
  • hace 6 días

    Avatar de Angelo

    Cambie el modulo completo con todo nuevo y sigue haciendo lo mismo! Probé las lamparas de descarga y todas andan perfectamente, limpie los contactos de la maquina que van al rodillo de carga y nada, no se que podra ser! Gracias por tu respuesta.

  • hace 6 días

    Avatar de etgr

    Hola, ¿has limpiado el cristal de protección que está delante de la unidad de imagen ?

  • hace 6 días

    Avatar de sk

    Checate tu rodillo de carga por lo general ese cuando se daña hace algo asi