FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 53.507 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Aire frio calor no arranca y corta por termico

Seguir
Hola.. Tengo un aire de 4300 frigorias Tcl. Dejo de funcionar estando en modo calor. Pero tampoco funciona en modo frio.
Hace lo siguiente. En modo frio motocompresor no arranca, pero si lo hace forzador unidad interior como tambien el flap.
Pero en modo calor no funciona nada y produce bajones de luz muy bruscos haciendo trabajar a estabilizadores a los cuales estan conectados distintos aparatos electricos de una oficina.
Luego de esto paso a cambiar capacitor de marcha ya q este estaba dañado.
En modo frio seguia todo igual.
Y en modo calor logra arrancar motocompresor haciendo circular refrigerante hasta calentar serpentin de unidad interior pero sin encender forzador. Luego de 3 o 4 min de encendido el motocompresor marcando 7 amp, empieza a subir hasta llegar a 20 amp y corta motor por protector termico calculo, y en esos momentos tambien produjo bajones de tension.
El forzador de unidad interior por lo visto anda. El de la.unidad exterior tambien prendio una o 2 veces.
Flap anda.
Valvula inversora se escucha el clac.
Asi que calculo que es problema de placa.
  • hace 11 días

    Avatar de Bruno

    Sialguie puede aportar algo seria d gran ayuda gracias

  • hace 10 días

    Avatar de arialberto

    Hola, y que presiones tiene ? Cuando arranca hay variacion en la presion? puede que este trabajando mal por eso aumenta la corriente.
    entonces el compresor arranca solo cuando esta en modo calor?

2 Soluciones propuestas

Comienza controlando los sensores y que tension tenes en la casa. Saludos
  • hace 10 días

    Avatar de Bruno

    Sensores de evaporadora estan en rango. Y la tension es la correcta.

  • hace 10 días

    Avatar de Clima Bueno

    Que presion tiene?

Por lo que comenta puede estar roto o desvalorizado el sensor de serpentina interior.
Esa marca utiliza sensores de 5000 ohms.
  • hace 10 días

    Avatar de Bruno

    Hola. Estan bien los sensores de la evaporadora

  • hace 10 días

    Avatar de TRIATLON99

    Si hay buena temperatura en la u,interior y no arranca el forzador interior es casi se guro problema de sensor .
    Qué presión tiene en calefacción esos minutos ? qué sucede con la misma ?
    midió los sensores comente !